Форум Bashtel.RU

Форум Bashtel.RU (http://forum.bashtel.ru/index.php)
-   Помощь в настройке ADSL модемов (http://forum.bashtel.ru/forumdisplay.php?f=175)
-   -   Проблема с роутер-режимом P660HT2 EE (http://forum.bashtel.ru/showthread.php?t=96950)

acelork 04.01.2012 20:49

Проблема с роутер-режимом P660HT2 EE
 
В общем проблема в том, что данный режим не работает.
Работало, до определенного времени, но примерно после того как провели IPTV(не ко мне) сдохло.
Помощь с БИС неделю пыталось исправить данную проблему: ковырялась в настройках, увозила к себе на тестирование - ноль результата.
Потом сам поставил в бридж-режиме - вроде вот работает.

Host Name: P660HT2
Model Number: P660HT2
MAC Address: 00:02:cf:d1:c7:72
ZyNOS Firmware Version: V3.40(AXZ.1)D0 | 08/08/2007
WAN Information
- DSL Mode: ADSL_G.dmt
- IP Address: N/A
- IP Subnet Mask: N/A
- Default Gateway: N/A
- VPI/VCI: 0/33
LAN Information
- IP Address: 192.168.1.1
- IP Subnet Mask: 255.255.255.0
- DHCP: Server
Security
- Firewall: Disabled
- Content Filter: Disabled

Попробовал роутер-режим поставить - интернет-индикатор зажигается но инета нет. Почитал сей форум: и DHCP поставил, все по манулам сделал - только воз и поныне там.
Может кто-нибудь сталкивался с данной проблемой? В чем может быть проблема? В модеме? В IPTV?

anzak84 04.02.2017 04:37

Пожалуйста выложите прошивку Version: V3.40(AXZ.1)D0 | 08/08/2007


Текущее время: 16:48. Часовой пояс GMT +3.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot