Форум Bashtel.RU

Форум Bashtel.RU (http://forum.bashtel.ru/index.php)
-   Хостинг (http://forum.bashtel.ru/forumdisplay.php?f=43)
-   -   DLE 9.8 (http://forum.bashtel.ru/showthread.php?t=100324)

Evgen348 01.04.2013 16:25

DLE 9.8
 
Здравствуйте, интересует вопрос:
На Вашем хостинге будет работать последняя версия DLE?
В требованиях к DLE указаны библиотеки:
Установленная библиотека PHP Zlib
Установленная библиотека PHP XML
Установленная библиотека PHP GD2
Установленная библиотека PHP iconv

в описании хостинга их нет.

Suddenness 01.04.2013 20:31

зачем тебе этот хостинг ? ^_^ просто интересно чем он тебя привлек ?

Evgen348 01.04.2013 22:37

Локальным трафиком, или есть альтернатива?

F0iL 01.04.2013 22:54

а смысл в локальном трафике в эпоху безлимитов то?


Текущее время: 13:30. Часовой пояс GMT +3.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot