Вернуться Форум Bashtel.RU > Поиск по форуму
Показано с 1 по 1 из 1.
На поиск затрачено 0.00 сек.
Поиск: Сообщения от: rix5398
Раздел: Хостинг 24.05.2012, 16:35
Ответов: 4
Просмотров: 4,938
Автор rix5398
Печаль версия PHP

хотел установить Wordpress на хост, но тут же столкнулся с ошибкой, при установке Wordpress требует версию PHP 5.2.4 ,а на сервере на сегодняшний день стоит версия PHP 5.2.0-8+etch16. Как мне быть?...
Показано с 1 по 1 из 1.

 
Быстрый переход


Текущее время: 15:02. Часовой пояс GMT +3.


vBulletin skin developed by: eXtremepixels
Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. Перевод: zCarot
top of page