Тема: DLE 9.8
Показать сообщение отдельно

DLE 9.8
Старый 01.04.2013, 16:25   #1
Мимо проходил
 
Evgen348 вне форума
Регистрация: 30.01.2010
Сообщений: 6
Восклицание DLE 9.8

Здравствуйте, интересует вопрос:
На Вашем хостинге будет работать последняя версия DLE?
В требованиях к DLE указаны библиотеки:
Установленная библиотека PHP Zlib
Установленная библиотека PHP XML
Установленная библиотека PHP GD2
Установленная библиотека PHP iconv

в описании хостинга их нет.
  Ответить с цитированием