Тема: версия PHP
Показать сообщение отдельно

версия PHP
Старый 24.05.2012, 16:35   #1
Мимо проходил
 
rix5398 вне форума
Регистрация: 24.05.2012
Сообщений: 1
Печаль версия PHP

хотел установить Wordpress на хост, но тут же столкнулся с ошибкой, при установке Wordpress требует версию PHP 5.2.4 ,а на сервере на сегодняшний день стоит версия PHP 5.2.0-8+etch16. Как мне быть? Помогите пожалуйста начинающему.
  Ответить с цитированием