Тема: версия PHP
Показать сообщение отдельно

Старый 28.05.2012, 14:34   #2
Завсегдатай форума
 
Аватар для Gambit
 
Gambit вне форума
Регистрация: 15.02.2009
Адрес: СССР
Сообщений: 1,188
По умолчанию

Я тоже споткнулся давно уже об эти грабли. Причем тоже на вордпрессе. На будущее - сначала нужно узнать версию ПО провайдера а потом выбирать под него версию CMS. Для тебя выход один, переходи на более раннюю версию вордпресса, провайдер менять не будет.
__________________
  Ответить с цитированием