Вернуться Форум Bashtel.RU > Общение > Вопрос - ответ
Ответ
 
Опции темы Опции просмотра

не могу установить avast
Старый 09.03.2013, 22:41   #1
Мимо проходил
 
artem-97 вне форума
Регистрация: 07.03.2013
Сообщений: 1
Злость не могу установить avast

не могу установить avast все кроме 4.8.Запускаю а он выдают мне это:
you are trying to use an old version of the avast! setup
instead of using the packages stored in this file, the installer will download and use the latest setup from the internet
нажимаю ок а потом он выдаёт это
setup gui was not initialized successfull
4.8 не находит вирусы поэтому удалили и не ставим больше помоги те пожалуйста
  Ответить с цитированием
 

Старый 10.03.2013, 07:20   #2
Местный
 
Аватар для WILDCHILD
 
WILDCHILD вне форума
Регистрация: 04.02.2010
Адрес: Сибай - Уфа
Сообщений: 491
Отправить сообщение для WILDCHILD с помощью Skype™
По умолчанию

Ты лучше в их поддержку напиши, здесь нет администраторов Avasta)
А лучше установи Dr.Web от Башинформсвязи, бесплатно и постоянно обновляется)
  Ответить с цитированием
 

Старый 11.03.2013, 16:34   #3
Пользователь
 
shoOw вне форума
Регистрация: 02.09.2011
Сообщений: 110
По умолчанию

  Ответить с цитированием
 
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
не могу установить антивирус Ваш VadimVad Технические вопросы 6 11.07.2011 07:09
не могу установить драйвер nvidia jkj Linux 0 01.04.2009 02:50
Не могу установить дрова на ноутбук. webkent Компьютеры 2 10.07.2008 20:58
не могу установить драйвера для модема в линуксе JayBee Linux 15 02.10.2006 12:41



Текущее время: 19:17. Часовой пояс GMT +3.


vBulletin skin developed by: eXtremepixels
Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. Перевод: zCarot
top of page