Вернуться Форум Bashtel.RU > Разное > OS и Программное обеспечение > Linux
Ответ
 
Опции темы Опции просмотра

проблема ubuntu
Старый 18.03.2011, 13:57   #1
Завсегдатай форума
 
Аватар для ssssss
 
ssssss вне форума
Регистрация: 12.09.2007
Адрес: Нефтекамск
Сообщений: 761
Отправить сообщение для ssssss с помощью ICQ
По умолчанию проблема ubuntu

установил себе недавно ubuntu 10.10. И сразу, после загрузки, не запуская никаких приложений процессор грузится на 100%, в чем может быть проблема? Сами процессы не грузят, максимум 15%. Помогите решить проблемы, пожалуйста. Гугл мне не помог
http://slvnet.ru/IMG/image/417451.png
__________________
Loading...

Последний раз редактировалось ssssss; 18.03.2011 в 13:59..
  Ответить с цитированием
 

Старый 18.03.2011, 14:03   #2
Модератор
 
Аватар для Space_Dolphin
 
Space_Dolphin вне форума
Регистрация: 23.04.2006
Адрес: :: SPACE ::
Сообщений: 2,191
Отправить сообщение для Space_Dolphin с помощью ICQ Отправить сообщение для Space_Dolphin с помощью Yahoo Отправить сообщение для Space_Dolphin с помощью Skype™
По умолчанию

в терминале top...

по скрину видно шо открыт руторент, а там флеша полно и он как раз оч сино грузит проц подвешивая систему (проблема древняя), ставь в браужер банеро резку и флеше резку...

п.с. как вариант может быть проблема с видеодровами...

Добавлено через 1 минуту
п.с.с. поставь из реп htop он нагляднее

sudo apt-get install htop

потом в терминале прост вводи htop и будет видно какой процесс грузит проц...
__________________
...

Последний раз редактировалось Space_Dolphin; 18.03.2011 в 14:04.. Причина: Добавлено сообщение
  Ответить с цитированием
 

Старый 18.03.2011, 14:54   #3
Завсегдатай форума
 
Аватар для ssssss
 
ssssss вне форума
Регистрация: 12.09.2007
Адрес: Нефтекамск
Сообщений: 761
Отправить сообщение для ssssss с помощью ICQ
По умолчанию

установил htop, но ничего не выявило..
http://slvnet.ru/IMG/image/417454.png
по поводу видеодров, у меня radeon 9200, и не могу установить нормально драйверы, в гугле искал, ничего не получилось.
__________________
Loading...
  Ответить с цитированием
 

Старый 22.03.2011, 18:06   #4
Мимо проходил
 
kvsdom вне форума
Регистрация: 27.09.2007
Сообщений: 43
По умолчанию

Цитата:
Сообщение от ssssss Посмотреть сообщение
установил htop, но ничего не выявило..
http://slvnet.ru/IMG/image/417454.png
Нажми F6 и отсортируй процессы по "CPU%"

По поводу драйверов на видеокарточку: для твоей драйвера уже системе должны быть. Единственное от себя добавлю: найди ППА с самыми свежими иксами и ядром 2.6.38
  Ответить с цитированием
 
Ответ


Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ubuntu 11.10 aL Развлекательно-игровой портал АРЕНА 1 03.11.2011 23:39
Cкорость загрузки: Windows 7 vs. Vista vs. Ubuntu 9.04 vs. Ubuntu 9.10 Marlboro OS и Программное обеспечение 25 10.11.2009 16:01
Проблема с автозагрузкой. Ubuntu 9.04 komzolov Linux 14 06.07.2009 23:37
Проблема с изображением в Ubuntu 7.10 botanig Linux 19 06.03.2008 10:42
Ubuntu rav3n Linux 1 06.04.2007 14:00



Текущее время: 02:22. Часовой пояс GMT +3.


vBulletin skin developed by: eXtremepixels
Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
top of page